×
Press M for TOC
Press -> (next arrow key) for next posting
Press <- (previous arrow key) previous posting
Advertisement
Learn PHP

Fix error requires ext-mbstring the requested PHP extension mbstring is missing from your system

The error laravel/framework v5.7.9 requires ext-mbstring * -> the requested PHP extension mbstring is missing from your system, because you don`t have mbstring in your system, this error can be an easy fix by install this extension

sudo apt-get install php7.3-mbstring

This will install mbstring extension for PHP version 7.3

Leave a Reply

Your email address will not be published. Required fields are marked *

Advertisement